<!doctype html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Abrace o Rio comemora Dia das Crianças de inclusão no Palácio da Cidade &#8211; Abrace o Rio</title>
<meta name='robots' content='noindex,nofollow' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Abrace o Rio &raquo;" href="https://abraceorio.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Abrace o Rio &raquo;" href="https://abraceorio.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Abrace o Rio &raquo; Abrace o Rio comemora Dia das Crianças de inclusão no Palácio da Cidade" href="https://abraceorio.org.br/eventos/abrace-o-rio-comemora-dia-das-criancas-de-inclusao-no-palacio-da-cidade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abraceorio.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://abraceorio.org.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://abraceorio.org.br/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.12' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://abraceorio.org.br/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://abraceorio.org.br/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://abraceorio.org.br/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/custom-jet-blocks.css?ver=1591815272' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1591815272' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
.elementor-279 .elementor-element.elementor-element-15eb785:not(.elementor-motion-effects-element-type-background) > .elementor-column-wrap, .elementor-279 .elementor-element.elementor-element-15eb785 > .elementor-column-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-1.jpg");}
</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1591815272' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-chosen-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-smart-filters-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-smart-filters/assets/css/public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://abraceorio.org.br/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/global.css?ver=1591815274' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-231-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/post-231.css?ver=1591889267' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-435-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/post-435.css?ver=1591905580' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-109-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/post-109.css?ver=1591886121' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-342-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/post-342.css?ver=1591889934' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279-css'  href='https://abraceorio.org.br/wp-content/uploads/elementor/css/post-279.css?ver=1591889308' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://abraceorio.org.br/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Judson%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.7'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.12'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/abraceorio.org.br\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"abrace-o-rio-comemora-dia-das-criancas-de-inclusao-no-palacio-da-cidade\",\"category_name\":\"eventos\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://abraceorio.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abraceorio.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abraceorio.org.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sylvia Crivella inaugura Bosque de Israel em Botafogo' href='https://abraceorio.org.br/noticias/sylvia-crivella-inaugura-bosque-de-israel-em-botafogo/' />
<link rel='next' title='Sylvia Crivella entrega coroa para finalista do Miss Cadeirante 2020' href='https://abraceorio.org.br/eventos/sylvia-crivella-entrega-coroa-para-finalista-do-miss-cadeirante-2020/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://abraceorio.org.br/eventos/abrace-o-rio-comemora-dia-das-criancas-de-inclusao-no-palacio-da-cidade/" />
<link rel='shortlink' href='https://abraceorio.org.br/?p=597' />
<link rel="alternate" type="application/json+oembed" href="https://abraceorio.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabraceorio.org.br%2Feventos%2Fabrace-o-rio-comemora-dia-das-criancas-de-inclusao-no-palacio-da-cidade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abraceorio.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabraceorio.org.br%2Feventos%2Fabrace-o-rio-comemora-dia-das-criancas-de-inclusao-no-palacio-da-cidade%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 6.2.12 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://abraceorio.org.br/wp-content/uploads/2019/10/cropped-abrace-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://abraceorio.org.br/wp-content/uploads/2019/10/cropped-abrace-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://abraceorio.org.br/wp-content/uploads/2019/10/cropped-abrace-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://abraceorio.org.br/wp-content/uploads/2019/10/cropped-abrace-FAVICON-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			body {
	font-size: 18px;
}
a {
	color: #801E82;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-597 single-format-standard elementor-default elementor-template-full-width elementor-kit-230 elementor-page-109 elementor-page-342 elementor-page-279">

		<div data-elementor-type="header" data-elementor-id="231" class="elementor elementor-231 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-6e6c21dc elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-invisible elementor-section elementor-top-section" data-id="6e6c21dc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1622ba3 elementor-column elementor-col-33 elementor-top-column" data-id="1622ba3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5fc8c1c8 elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="5fc8c1c8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://abraceorio.org.br">
							<img width="196" height="300" src="https://abraceorio.org.br/wp-content/uploads/2019/10/abrace-logo-196x300.png" class="attachment-medium size-medium" alt="" srcset="https://abraceorio.org.br/wp-content/uploads/2019/10/abrace-logo-196x300.png 196w, https://abraceorio.org.br/wp-content/uploads/2019/10/abrace-logo.png 280w" sizes="(max-width: 196px) 100vw, 196px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-313deb4d elementor-column elementor-col-33 elementor-top-column" data-id="313deb4d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-376cefb4 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-widget-mobile__width-inherit elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="376cefb4" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-376cefb4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-447"><a href="https://abraceorio.org.br/" class="elementor-item">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://abraceorio.org.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://abraceorio.org.br/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="https://abraceorio.org.br/noticias/" class="elementor-item">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://abraceorio.org.br/imprensa/" class="elementor-item">Imprensa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://abraceorio.org.br/contato/" class="elementor-item">Contato</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-376cefb4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-447"><a href="https://abraceorio.org.br/" class="elementor-item">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://abraceorio.org.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://abraceorio.org.br/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="https://abraceorio.org.br/noticias/" class="elementor-item">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://abraceorio.org.br/imprensa/" class="elementor-item">Imprensa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://abraceorio.org.br/contato/" class="elementor-item">Contato</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-22ecf3ab elementor-column elementor-col-33 elementor-top-column" data-id="22ecf3ab" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d256b4b elementor-align-center elementor-mobile-align-center elementor-icon-list--layout-inline elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-icon-list" data-id="d256b4b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="https://www.instagram.com/obrasocialabraceorio/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="109" class="elementor elementor-109 elementor-location-single post-597 post type-post status-publish format-standard has-post-thumbnail hentry category-eventos" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-f3738d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f3738d8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fe05d10 elementor-column elementor-col-66 elementor-top-column" data-id="fe05d10" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-39d5880 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="39d5880" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Abrace o Rio comemora Dia das Crianças de inclusão no Palácio da Cidade</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-b2095a5 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="b2095a5" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="800" height="533" src="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-1-1024x682.jpg" class="attachment-large size-large" alt="" srcset="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-1-1024x682.jpg 1024w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-1-300x200.jpg 300w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-1-768x512.jpg 768w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-1.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a12a7ad elementor-widget elementor-widget-theme-post-content" data-id="a12a7ad" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p></p>



<p>O piquenique Juntos e Misturados organizado pela Primeira-Dama do Município e Coordenadora da Obra Social Abrace o Rio, Sylvia Jane Crivella reuniu cerca de 250 pessoas, entre as quais 100 crianças e adolescentes especiais de diversas instituições. Os pequenos, que são portadores de Síndrome de Down e autismo, participaram da festa, já em sua segunda edição, realizada com o apoio de voluntários.<br>Todos se divertiram muito no mega evento realizado no Dia da Crianças nos jardins do Palácio da Cidade. Entre as atrações apresentadas, a Banda da Guarda Municipal, o musical do palhacinho Tio Cirley Crispi, a boneca Lili, o grupo Dancing Down, o garoto Abhay, os cães da Guarda Municipal e o cantor Luiz Murilo com a Banda JR. A Obra Social Abrace o Rio distribuiu lanches e guloseimas para as crianças, doados por parceiros e colaboradores. A festa também contou com a participação de lindas princesas que entregaram presentes para uma plateia feliz.<br>Durante o evento aconteceu a inauguração do Zoomóvel, um ônibus adaptado que vai circular em todos os bairros do Rio de Janeiro para promover e divulgar a fauna e a flora do nosso país. Estava presente o secretário Municipal do meio Ambiente Bernardo Egas, que elogiou a iniciativa.<br>A Primeira-Dama Sylvia Crivella foi homenageada por Suzane Rizzo, Presidente da Fundação RioZoo, que criou uma placa comemorativa como madrinha do projeto. “Ela é uma inspiração de bondade para todos nós. E esse ônibus vai levar educação ambiental para as crianças que nunca teriam chance de conhecer algo assim. É uma função social. Sylvia Crivella representa tudo isso”. garante.<br>Muito emocionada com o evento realizado, Sylvia Crivella acredita que conseguiu o objetivo de agradar a todas as crianças. “Eu estou muito feliz por essa festa para crianças especiais, mostrando para a sociedade que elas são crianças e precisam ser admiradas e valorizadas”, finalizou.</p>



<p>Fotos Israel Virgínio.</p>



<p></p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic2-1-972x1024.jpg" alt="" data-id="602" data-full-url="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic2-1.jpg" data-link="https://abraceorio.org.br/pic-nic2-2/" class="wp-image-602" srcset="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic2-1-972x1024.jpg 972w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic2-1-285x300.jpg 285w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic2-1-768x809.jpg 768w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic2-1.jpg 1215w" sizes="(max-width: 972px) 100vw, 972px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-4.jpg" alt="" data-id="604" data-full-url="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-4.jpg" data-link="https://abraceorio.org.br/pic-nic-4/" class="wp-image-604" srcset="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-4.jpg 899w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-4-300x203.jpg 300w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-4-768x519.jpg 768w" sizes="(max-width: 899px) 100vw, 899px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-3-1024x558.jpg" alt="" data-id="603" data-full-url="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-3.jpg" data-link="https://abraceorio.org.br/pic-nic-3/" class="wp-image-603" srcset="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-3-1024x558.jpg 1024w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-3-300x164.jpg 300w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-3-768x419.jpg 768w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-3.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-ninc-6-1024x682.jpg" alt="" data-id="606" data-full-url="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-ninc-6.jpg" data-link="https://abraceorio.org.br/pic-ninc-6/" class="wp-image-606" srcset="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-ninc-6-1024x682.jpg 1024w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-ninc-6-300x200.jpg 300w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-ninc-6-768x512.jpg 768w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-ninc-6.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-5-1024x525.jpg" alt="" data-id="605" data-full-url="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-5.jpg" data-link="https://abraceorio.org.br/pic-nic-5/" class="wp-image-605" srcset="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-5-1024x525.jpg 1024w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-5-300x154.jpg 300w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-5-768x394.jpg 768w, https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-5.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p><br></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-7546d89 elementor-widget elementor-widget-heading" data-id="7546d89" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Compartilhe:</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-2bc242c elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="2bc242c" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-cb4a88f elementor-column elementor-col-33 elementor-top-column" data-id="cb4a88f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-16c42dd elementor-widget elementor-widget-heading" data-id="16c42dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Notícias recentes</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4344d3b elementor-widget elementor-widget-jet-blog-smart-listing" data-id="4344d3b" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;h2&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:&quot;left&quot;,&quot;featured_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_layout&quot;:&quot;boxed&quot;,&quot;featured_image_size&quot;:&quot;full&quot;,&quot;featured_image_position&quot;:&quot;top&quot;,&quot;featured_image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_excerpt_length&quot;:20,&quot;featured_excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;featured_read_more&quot;:&quot;yes&quot;,&quot;featured_read_more_text&quot;:&quot;Read More&quot;,&quot;featured_show_meta&quot;:&quot;yes&quot;,&quot;featured_show_author&quot;:&quot;yes&quot;,&quot;featured_show_author_icon&quot;:&quot;fa fa-user&quot;,&quot;featured_show_date&quot;:&quot;yes&quot;,&quot;featured_show_date_icon&quot;:&quot;fa fa-calendar&quot;,&quot;featured_show_comments&quot;:&quot;yes&quot;,&quot;featured_show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;6&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:28,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:&quot;Read More&quot;,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:&quot;fa fa-user&quot;,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:&quot;fa fa-calendar&quot;,&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:&quot;&quot;,&quot;post_tag_ids&quot;:&quot;&quot;,&quot;include_ids&quot;:&quot;&quot;,&quot;exclude_ids&quot;:&quot;&quot;,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_value&quot;:&quot;&quot;,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:&quot;category&quot;,&quot;show_all_btn&quot;:&quot;yes&quot;,&quot;all_btn_label&quot;:&quot;All&quot;,&quot;more_terms_icon&quot;:&quot;fa fa-ellipsis-h&quot;,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_featured_terms&quot;:&quot;&quot;,&quot;show_featured_terms_tax&quot;:&quot;category&quot;,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:&quot;category&quot;,&quot;featured_meta_position&quot;:&quot;after&quot;,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:&quot;&quot;,&quot;content_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;7cd0669&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;before&quot;,&quot;title_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;77f648c&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;before&quot;,&quot;featured_title_length&quot;:0,&quot;title_length&quot;:10,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:&quot;&quot;,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:&quot;&quot;,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:&quot;&quot;}' data-page="1" data-term="0">
	<div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div>
	<div class="jet-smart-listing columns-1 rows-6 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://abraceorio.org.br/eventos/comemoracao-do-dia-internacional-da-mulher-na-camara-dos-vereadores/"><img width="150" height="150" src="https://abraceorio.org.br/wp-content/uploads/2020/07/Mulher-1-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Comemoração do Dia Internacional da Mulher na Câmara dos Vereadores" title="Comemoração do Dia Internacional da Mulher na Câmara dos Vereadores" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://abraceorio.org.br/eventos/comemoracao-do-dia-internacional-da-mulher-na-camara-dos-vereadores/">Comemoração do Dia Internacional da Mulher na Câmara dos Vereadores</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><i class="jet-smart-listing__meta-icon fa fa-calendar"></i><a href="https://abraceorio.org.br/2020/07/11/"  class="post__date-link " ><time datetime="2020-07-11T19:15:36-03:00" title="2020-07-11T19:15:36-03:00">11 de julho de 2020</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://abraceorio.org.br/noticias/familias-carentes-da-cidade-de-deus-recebem-alimentos/"><img width="150" height="150" src="https://abraceorio.org.br/wp-content/uploads/2020/07/CDD2-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Famílias carentes da Cidade de Deus recebem alimentos" title="Famílias carentes da Cidade de Deus recebem alimentos" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://abraceorio.org.br/noticias/familias-carentes-da-cidade-de-deus-recebem-alimentos/">Famílias carentes da Cidade de Deus recebem alimentos</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><i class="jet-smart-listing__meta-icon fa fa-calendar"></i><a href="https://abraceorio.org.br/2020/07/11/"  class="post__date-link " ><time datetime="2020-07-11T19:04:51-03:00" title="2020-07-11T19:04:51-03:00">11 de julho de 2020</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://abraceorio.org.br/noticias/flamengo-doa-frascos-de-alcool-em-gel-para-populacao-carente/"><img width="150" height="150" src="https://abraceorio.org.br/wp-content/uploads/2020/07/flamengo-1-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Flamengo doa frascos de álcool em gel para população carente" title="Flamengo doa frascos de álcool em gel para população carente" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://abraceorio.org.br/noticias/flamengo-doa-frascos-de-alcool-em-gel-para-populacao-carente/">Flamengo doa frascos de álcool em gel para população carente</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><i class="jet-smart-listing__meta-icon fa fa-calendar"></i><a href="https://abraceorio.org.br/2020/07/11/"  class="post__date-link " ><time datetime="2020-07-11T18:45:03-03:00" title="2020-07-11T18:45:03-03:00">11 de julho de 2020</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://abraceorio.org.br/noticias/obra-social-abrace-o-rio-entrega-cestas-basicas-para-instituicoes-filantropicas/"><img width="150" height="150" src="https://abraceorio.org.br/wp-content/uploads/2020/07/territórios-1-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Obra Social Abrace o Rio entrega cestas básicas para Instituições filantrópicas" title="Obra Social Abrace o Rio entrega cestas básicas para Instituições filantrópicas" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://abraceorio.org.br/noticias/obra-social-abrace-o-rio-entrega-cestas-basicas-para-instituicoes-filantropicas/">Obra Social Abrace o Rio entrega cestas básicas para Instituições...</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><i class="jet-smart-listing__meta-icon fa fa-calendar"></i><a href="https://abraceorio.org.br/2020/07/11/"  class="post__date-link " ><time datetime="2020-07-11T18:39:52-03:00" title="2020-07-11T18:39:52-03:00">11 de julho de 2020</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://abraceorio.org.br/eventos/sylvia-crivella-entrega-coroa-para-finalista-do-miss-cadeirante-2020/"><img width="150" height="150" src="https://abraceorio.org.br/wp-content/uploads/2020/07/Miss-cadeirante-1-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Sylvia Crivella entrega coroa para finalista do Miss Cadeirante 2020" title="Sylvia Crivella entrega coroa para finalista do Miss Cadeirante 2020" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://abraceorio.org.br/eventos/sylvia-crivella-entrega-coroa-para-finalista-do-miss-cadeirante-2020/">Sylvia Crivella entrega coroa para finalista do Miss Cadeirante 2020</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><i class="jet-smart-listing__meta-icon fa fa-calendar"></i><a href="https://abraceorio.org.br/2020/07/11/"  class="post__date-link " ><time datetime="2020-07-11T18:23:15-03:00" title="2020-07-11T18:23:15-03:00">11 de julho de 2020</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://abraceorio.org.br/eventos/abrace-o-rio-comemora-dia-das-criancas-de-inclusao-no-palacio-da-cidade/"><img width="150" height="150" src="https://abraceorio.org.br/wp-content/uploads/2020/07/pic-nic-1-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Abrace o Rio comemora Dia das Crianças de inclusão no Palácio da Cidade" title="Abrace o Rio comemora Dia das Crianças de inclusão no Palácio da Cidade" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://abraceorio.org.br/eventos/abrace-o-rio-comemora-dia-das-criancas-de-inclusao-no-palacio-da-cidade/">Abrace o Rio comemora Dia das Crianças de inclusão no...</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><i class="jet-smart-listing__meta-icon fa fa-calendar"></i><a href="https://abraceorio.org.br/2020/07/05/"  class="post__date-link " ><time datetime="2020-07-05T18:44:49-03:00" title="2020-07-05T18:44:49-03:00">5 de julho de 2020</time></a></span></div></div>
				</div>
			</div>
			</div>
</div>
	</div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-b65aea7 elementor-widget elementor-widget-post-info" data-id="b65aea7" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-1da08da elementor-inline-item" itemprop="datePublished">
						<a href="https://abraceorio.org.br/2020/07/05/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										05/07/2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-57ac026 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="57ac026" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9cfeccc elementor-column elementor-col-100 elementor-top-column" data-id="9cfeccc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-cf81920 elementor-widget elementor-widget-post-navigation" data-id="cf81920" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://abraceorio.org.br/noticias/sylvia-crivella-inaugura-bosque-de-israel-em-botafogo/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">Sylvia Crivella inaugura Bosque de Israel em Botafogo</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://abraceorio.org.br/eventos/sylvia-crivella-entrega-coroa-para-finalista-do-miss-cadeirante-2020/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--title">Sylvia Crivella entrega coroa para finalista do Miss Cadeirante 2020</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="435" class="elementor elementor-435 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-52aa41a9 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="52aa41a9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1575c20a elementor-column elementor-col-100 elementor-top-column" data-id="1575c20a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-3398d76f elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="3398d76f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-254cd74f elementor-column elementor-col-50 elementor-inner-column" data-id="254cd74f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1bcce8f elementor-widget elementor-widget-theme-site-title elementor-widget-heading" data-id="1bcce8f" data-element_type="widget" data-widget_type="theme-site-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://abraceorio.org.br">Abrace o Rio</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7cc0aa58 elementor-column elementor-col-50 elementor-inner-column" data-id="7cc0aa58" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-558a95d7 elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="558a95d7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-sink"><ul id="menu-1-558a95d7" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-447"><a href="https://abraceorio.org.br/" class="elementor-item">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://abraceorio.org.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://abraceorio.org.br/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="https://abraceorio.org.br/noticias/" class="elementor-item">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://abraceorio.org.br/imprensa/" class="elementor-item">Imprensa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://abraceorio.org.br/contato/" class="elementor-item">Contato</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-558a95d7" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-447"><a href="https://abraceorio.org.br/" class="elementor-item">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://abraceorio.org.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://abraceorio.org.br/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="https://abraceorio.org.br/noticias/" class="elementor-item">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://abraceorio.org.br/imprensa/" class="elementor-item">Imprensa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://abraceorio.org.br/contato/" class="elementor-item">Contato</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-7e20930a elementor-widget elementor-widget-divider" data-id="7e20930a" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-5c2093f0 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="5c2093f0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4609a1fb elementor-column elementor-col-50 elementor-inner-column" data-id="4609a1fb" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-78edd17 elementor-widget elementor-widget-text-editor" data-id="78edd17" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h4>Contribua você também!</h4>
Obra Social Abrace o Rio<br>
Banco do Brasil<br>
Ag: 2810-0c/c: 111536-7<br>
CNPJ: 08 881 887/0001-40</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-166cf711 elementor-column elementor-col-50 elementor-inner-column" data-id="166cf711" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5ba2c07c elementor-widget elementor-widget-text-editor" data-id="5ba2c07c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>© Todos os direitos Reservados 2020</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["wp-block-library.css","jet-engine-frontend.css","rs-plugin-settings.css","hello-elementor-child-style.css","hello-elementor.css","hello-elementor-theme-style.css","jet-menu-public.css","cherry-handler-css.css","jet-blocks.css","jet-elements.css","jet-elements-skin.css","elementor-icons.css","elementor-animations.css","elementor-frontend.css","elementor-pro.css","jet-blog.css","jet-search.css","jet-smart-filters.css","jet-tabs-frontend.css","font-awesome-5-all.css","font-awesome-4-shim.css","elementor-global.css","elementor-post-231.css","elementor-post-435.css","elementor-post-109.css","elementor-post-342.css","elementor-post-279.css","ecs-styles.css","google-fonts-1.css","elementor-icons-fa-brands.css"];
var wp_load_script = ["cherry-js-core.js","jquery.js","tp-tools.js","revmin.js","jet-menu-public.js","cherry-handler-js.js","font-awesome-4-shim.js","ecs_ajax_load.js","ecs-script.js"];
var cherry_ajax = "c34421a571";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.11'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-menu/assets/public/js/jet-menu-plugin.js?ver=1.5.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMobileBreakpoint":768}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=1.5.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jet_menu_save_options_ajax = {"action":"jet_menu_save_options_ajax","nonce":"cec5cf6a2b","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
var jet_menu_restore_options_ajax = {"action":"jet_menu_restore_options_ajax","nonce":"8a882d1a53","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.0'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/abraceorio.org.br\/wp-admin\/admin-ajax.php","nonce":"fe402f2510","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/abraceorio.org.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.0'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.11'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1080,"xl":1440,"xxl":1600},"version":"2.9.11","urls":{"assets":"https:\/\/abraceorio.org.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":597,"title":"Abrace%20o%20Rio%20comemora%20Dia%20das%20Crian%C3%A7as%20de%20inclus%C3%A3o%20no%20Pal%C3%A1cio%20da%20Cidade%20%E2%80%93%20Abrace%20o%20Rio","excerpt":"","featuredImage":"https:\/\/abraceorio.org.br\/wp-content\/uploads\/2020\/07\/pic-nic-1.jpg"}};
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/abraceorio.org.br\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/abraceorio.org.br\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=1.5.15'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetSmartFilterSettings = {"ajaxurl":"https:\/\/abraceorio.org.br\/wp-admin\/admin-ajax.php","selectors":{"epro-archive-products":{"selector":".elementor-widget-wc-archive-products .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-archive":{"selector":".elementor-widget-archive-posts .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-portfolio":{"selector":".elementor-widget-portfolio","action":"insert","inDepth":false,"idPrefix":"#"},"epro-posts":{"selector":".elementor-widget-posts .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-products":{"selector":".elementor-widget-woocommerce-products .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"jet-engine-calendar":{"selector":".elementor-widget-jet-listing-calendar > .elementor-widget-container","action":"insert","inDepth":false,"idPrefix":"#"},"jet-engine":{"selector":".elementor-widget-jet-listing-grid > .elementor-widget-container","action":"insert","inDepth":false,"idPrefix":"#"},"jet-woo-products-grid":{"selector":".elementor-jet-woo-products.jet-woo-builder","action":"insert","inDepth":true,"idPrefix":"#"},"jet-woo-products-list":{"selector":".elementor-jet-woo-products-list.jet-woo-builder","action":"insert","inDepth":true,"idPrefix":"#"},"woocommerce-archive":{"selector":".elementor-jet-woo-builder-products-loop","action":"insert","inDepth":false,"idPrefix":"#"},"woocommerce-shortcode":{"selector":"body .woocommerce[class*=\"columns\"]","action":"replace","inDepth":false,"idPrefix":"."}},"queries":[],"settings":[],"filters":[],"misc":{"week_start":"0"},"datePickerData":{"closeText":"Done","prevText":"Prev","nextText":"Next","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-smart-filters/assets/js/public.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/abraceorio.org.br\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/abraceorio.org.br\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/abraceorio.org.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/abraceorio.org.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abraceorio.org.br/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.2.3'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 1/377 objects using memcached
Page Caching using memcached 

Served from: abraceorio.org.br @ 2020-07-16 22:35:53 by W3 Total Cache
-->